Babel Polyfill Require Is Not Defined